Chevrolet Sonic Club ชมรมคนรัก Chevrolet Sonic, เชฟโรเลต โซนิค คลับ ประเทศไทย Chevrolet Sonic ไทย

Credit Image from: webmastergrade.com & auto.sanook.com
  
   หน้าแรก | หน้าบอร์ด | หน้าบอร์ด (ตัดกระทู้จากห้องนั่งเล่น)
ติดต่อลงโฆษณา แบนเนอร์ | ติดต่อลงโฆษณา กระทู้ปักหมุด
ย้อนกลับ   ชมรมคนรัก CHEVROLET SONIC CLUB, เชฟโรเลต โซนิค คลับ ประเทศไทย > Chevrolet Sonic Club Discuss > ปรึกษาปัญหา Chevrolet Sonic

ประกาศ

ปรึกษาปัญหา Chevrolet Sonic รถมีปัญหา หรือสงสัยอะไรมาปรึกษากันได้ที่ห้องนี้

ตอบกระทู้Reply
 
LinkBack เครื่องมือหัวข้อ ค้นหาในหัวข้อนี้ Display Modes
  #1 (permalink)  
Old 06-Jan-13
Sonic III
ohovisgus's Avatar
สมัครสมาชิกเมื่อ: May 2012
โพส: 219

ส่งข้อความส่วนตัวถึง ohovisgus
พลังน้ำใจ: 13 จาก 12 โพสต์

มอบน้ำใจไป: 1
มาตรฐาน Abs โชว์ + เร่งไม่ขึ้น + error code84 (06/01/2556) + รูปมาแล้วจร้าาา

วันนี้เจอปัญหากับตัวอีกแล้ว

ขับรถจากดินแดงขึ้นสะพานข้ามแยกพระราม9 อยู่เลนขวา

อยู่ๆกดคันเร่งไม่ได้ดูที่เรือนไมล์ อ้าววว ABSโชว์ และขึ้นcode 84ด้วยคับ

ลองดับเครื่อง สตาดเครื่องใหม่ ก้อไม่ติด ซวยแร้ววว

โทรเข้าศูนย์ช่วยเหลือเรยคับ หลักจากโทรเสด ลองสตาดเครื่องใหม่

อ้าววติดคับ เลยขับมีที่ศูนย์พัฒนาการณ์ ตอนนี้ช่างกำลังดูให้อยู่

เสียบเครื่องเช็คcode น่าจาเป็นที่คันเร่งที่มีไฟฟ้าควบคุมคงเสีย

เดวลงรูปให้ดูนะคับ
Attached Images
     

แก้ไขโดย ohovisgus; 06-Feb-13 เมื่อ 11:26 AM.
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #2 (permalink)  
Old 06-Jan-13
Sonic I
l3enz's Avatar
สมัครสมาชิกเมื่อ: Nov 2012
โพส: 44
Member No: ----

ส่งข้อความส่วนตัวถึง l3enz
พลังน้ำใจ: 0 จาก 0 โพสต์

มอบน้ำใจไป: 0
มาตรฐาน

รอฟังด้วยคนครับ
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #3 (permalink)  
Old 06-Jan-13
Sonic I
chanpha's Avatar
สมัครสมาชิกเมื่อ: Mar 2012
โพส: 49

ส่งข้อความส่วนตัวถึง chanpha
พลังน้ำใจ: 1 จาก 1 โพสต์

มอบน้ำใจไป: 11
มาตรฐาน

อ้างอิงถึง:
โพสต้นฉบับโดย ohovisgus View Post
วันนี้เจอปัญหากับตัวอีกแล้ว

ขับรถจากดินแดงขึ้นสะพานข้ามแยกพระราม9 อยู่เลนขวา

อยู่ๆกดคันเร่งไม่ได้ดูที่เรือนไมล์ อ้าววว ABSโชว์ และขึ้นcode 84ด้วยคับ

ลองดับเครื่อง สตาดเครื่องใหม่ ก้อไม่ติด ซวยแร้ววว

โทรเข้าศูนย์ช่วยเหลือเรยคับ หลักจากโทรเสด ลองสตาดเครื่องใหม่

อ้าววติดคับ เลยขับมีที่ศูนย์พัฒนาการณ์ ตอนนี้ช่างกำลังดูให้อยู่

เสียบเครื่องเช็คcode น่าจาเป็นที่คันเร่งที่มีไฟฟ้าควบคุมคงเสีย

เดวลงรูปให้ดูนะคับ
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #4 (permalink)  
Old 06-Jan-13
Sonic II
trakol's Avatar
สมัครสมาชิกเมื่อ: Oct 2012
ภูมิลำเนา: Kalasin
โพส: 116
Member No: ----

ส่งข้อความส่วนตัวถึง trakol
พลังน้ำใจ: 9 จาก 9 โพสต์

มอบน้ำใจไป: 3
Send a message via Skype™ to trakol
มาตรฐาน

โอย น่ากลัว .... ถ้าเกิดไปดับที่ทางเปลี่ยวๆ ตอนกลางคืนหละ ซวยเลย
__________________
ทีมข่าว๗ดาวชาวกาฬสินธุ์
http://www.kalasinnews.com
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #5 (permalink)  
Old 17-Jan-13
Sonic I
menmenboko's Avatar
สมัครสมาชิกเมื่อ: Oct 2012
โพส: 53
Member No: ----

ส่งข้อความส่วนตัวถึง menmenboko
พลังน้ำใจ: 3 จาก 2 โพสต์

มอบน้ำใจไป: 1
มาตรฐาน

... เจอปัญหาเดียวกับเจ้าของกระทู้เรยครับ กำลังเลี้ยวออกจากนิคม อยู่ๆก็เหยียบคันเร่งไม่ขึ้น มองที่หน้าจอขึ้นสัญลักษณ์ (ABS) ที่มุมขวาล่างหน้าจอ แล้วขึ้น Code 84 เลยต้องเอาเข้าข้างทาง แต่ลองดับเครื่องแล้วสตาร์ทใหม่ก็หายไป ว่าจะลองเอาเข้าศูนย์ รบกวน จขกท หรือเพื่อนๆพี่ๆที่เจอปัญหาเดียวกัน ช่วยอัพเดทให้ฟังหน่อยได้มั้ยครับ เผื่อจะได้เป็นข้อมูลเวลาเอาเข้าศูนย์ครับ
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #6 (permalink)  
Old 17-Jan-13
Sonic I
หลาย's Avatar
สมัครสมาชิกเมื่อ: Jan 2013
โพส: 32
Member No: 0135

ส่งข้อความส่วนตัวถึง หลาย
พลังน้ำใจ: 0 จาก 0 โพสต์

มอบน้ำใจไป: 0
มาตรฐาน

น่ากลังจังเลย..แต่ตัดสินใจจองไปแล้วคับ..
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #7 (permalink)  
Old 17-Jan-13
Sonic I
ball vipsurat's Avatar
สมัครสมาชิกเมื่อ: Nov 2012
โพส: 30
Member No: ----

ส่งข้อความส่วนตัวถึง ball vipsurat
พลังน้ำใจ: 1 จาก 1 โพสต์

มอบน้ำใจไป: 0
มาตรฐาน

อิอิ นึกว่าเกิดอะไร ของผมเป็น LS เลยไม่มี ABS หมดห่วง
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #8 (permalink)  
Old 17-Jan-13
Sonic II
P_Siwasopha's Avatar
สมัครสมาชิกเมื่อ: Apr 2012
โพส: 99
Member No: 0114

ส่งข้อความส่วนตัวถึง P_Siwasopha
พลังน้ำใจ: 7 จาก 6 โพสต์

มอบน้ำใจไป: 2
มาตรฐาน

อ้างอิงถึง:
โพสต้นฉบับโดย ohovisgus View Post
วันนี้เจอปัญหากับตัวอีกแล้ว

ขับรถจากดินแดงขึ้นสะพานข้ามแยกพระราม9 อยู่เลนขวา

อยู่ๆกดคันเร่งไม่ได้ดูที่เรือนไมล์ อ้าววว ABSโชว์ และขึ้นcode 84ด้วยคับ

ลองดับเครื่อง สตาดเครื่องใหม่ ก้อไม่ติด ซวยแร้ววว

โทรเข้าศูนย์ช่วยเหลือเรยคับ หลักจากโทรเสด ลองสตาดเครื่องใหม่

อ้าววติดคับ เลยขับมีที่ศูนย์พัฒนาการณ์ ตอนนี้ช่างกำลังดูให้อยู่

เสียบเครื่องเช็คcode น่าจาเป็นที่คันเร่งที่มีไฟฟ้าควบคุมคงเสีย

เดวลงรูปให้ดูนะคับ
รถขับมาได้กี่กิโลแล้วครับ จะได้เตรียมใจเผื่อจะเป็นเหมือนกัน แต่ขออย่าให้เป็นกับรถเราเถอะ สาธุ
__________________

Thanks: ฝากรูป
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #9 (permalink)  
Old 17-Jan-13
Sonic III
ohovisgus's Avatar
สมัครสมาชิกเมื่อ: May 2012
โพส: 219

ส่งข้อความส่วนตัวถึง ohovisgus
พลังน้ำใจ: 13 จาก 12 โพสต์

มอบน้ำใจไป: 1
มาตรฐาน

อ้างอิงถึง:
โพสต้นฉบับโดย p_siwasopha View Post
รถขับมาได้กี่กิโลแล้วครับ จะได้เตรียมใจเผื่อจะเป็นเหมือนกัน แต่ขออย่าให้เป็นกับรถเราเถอะ สาธุ

อีกไม่กี่ร้อยโลจาครบ 10,000โลคับ
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #10 (permalink)  
Old 17-Jan-13
Sonic III
ohovisgus's Avatar
สมัครสมาชิกเมื่อ: May 2012
โพส: 219

ส่งข้อความส่วนตัวถึง ohovisgus
พลังน้ำใจ: 13 จาก 12 โพสต์

มอบน้ำใจไป: 1
มาตรฐาน

อ้างอิงถึง:
โพสต้นฉบับโดย menmenboko View Post
... เจอปัญหาเดียวกับเจ้าของกระทู้เรยครับ กำลังเลี้ยวออกจากนิคม อยู่ๆก็เหยียบคันเร่งไม่ขึ้น มองที่หน้าจอขึ้นสัญลักษณ์ (ABS) ที่มุมขวาล่างหน้าจอ แล้วขึ้น Code 84 เลยต้องเอาเข้าข้างทาง แต่ลองดับเครื่องแล้วสตาร์ทใหม่ก็หายไป ว่าจะลองเอาเข้าศูนย์ รบกวน จขกท หรือเพื่อนๆพี่ๆที่เจอปัญหาเดียวกัน ช่วยอัพเดทให้ฟังหน่อยได้มั้ยครับ เผื่อจะได้เป็นข้อมูลเวลาเอาเข้าศูนย์ครับ

ยังไม่กลับมาเป็นอีกนะคับ

ข้อมูลสำหรับเพื่อนๆคนอื่นด้วยนะคับ

ผมเข้า0พัฒนาการ ช่างบอกว่ายังไม่เคยเจอปัญหานี้ นั่งไล่คู่มืออยู่นาน

จนมาเจอปัญหาที่ขั้วคันแร่งไฟฟ้า อยู่เหนือคันแร่งไปทางด้านบน เป็นจุดที่น่าจาทำให้เกิดปัญหาคับ

ลองขยับๆ เด๋วก้อขึ้น error code 84 ขยับๆเด๋วก้อหาย

เบื้องต้นช่างทำความสะอาดขั้ว ตอนนี้รถคับได้ปกติ

แต่ผมโทรไปให้เค้าสั่งเปลีืยนอะไหล่ ตอนนี้รอเข้าไปเปลี่ยนคันแร่ง วันที่26/01/2556คับ

หวังว่าจาเป็นประโยชน์นะคับ
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #11 (permalink)  
Old 17-Jan-13
Sonic II
P_Siwasopha's Avatar
สมัครสมาชิกเมื่อ: Apr 2012
โพส: 99
Member No: 0114

ส่งข้อความส่วนตัวถึง P_Siwasopha
พลังน้ำใจ: 7 จาก 6 โพสต์

มอบน้ำใจไป: 2
มาตรฐาน

อ้างอิงถึง:
โพสต้นฉบับโดย ohovisgus View Post
อีกไม่กี่ร้อยโลจาครบ 10,000โลคับ
ของผมก็ 9000 กว่าโล ก็คงใกล้ๆกัน ขอบคุณนะครับสำหรับข้อมูลขอให้หายเร็วอย่าเป็นไรมากกว่านี้นะครับ
__________________

Thanks: ฝากรูป
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #12 (permalink)  
Old 17-Jan-13
Sonic 0
CHEVROLET.999's Avatar
สมัครสมาชิกเมื่อ: Jan 2013
โพส: 23
Member No: 0131

ส่งข้อความส่วนตัวถึง CHEVROLET.999
พลังน้ำใจ: 3 จาก 3 โพสต์

มอบน้ำใจไป: 0
มาตรฐาน

อ้างอิงถึง:
โพสต้นฉบับโดย menmenboko
... เจอปัญหาเดียวกับเจ้าของกระทู้เรยครับ กำลังเลี้ยวออกจากนิคม อยู่ๆก็เหยียบคันเร่งไม่ขึ้น มองที่หน้าจอขึ้นสัญลักษณ์ (ABS) ที่มุมขวาล่างหน้าจอ แล้วขึ้น Code 84 เลยต้องเอาเข้าข้างทาง แต่ลองดับเครื่องแล้วสตาร์ทใหม่ก็หายไป ว่าจะลองเอาเข้าศูนย์ รบกวน จขกท หรือเพื่อนๆพี่ๆที่เจอปัญหาเดียวกัน ช่วยอัพเดทให้ฟังหน่อยได้มั้ยครับ เผื่อจะได้เป็นข้อมูลเวลาเอาเข้าศูนย์ครับ

ยังไม่กลับมาเป็นอีกนะคับ

ข้อมูลสำหรับเพื่อนๆคนอื่นด้วยนะคับ

ผมเข้า0พัฒนาการ ช่างบอกว่ายังไม่เคยเจอปัญหานี้ นั่งไล่คู่มืออยู่นาน

จนมาเจอปัญหาที่ขั้วคันแร่งไฟฟ้า อยู่เหนือคันแร่งไปทางด้านบน เป็นจุดที่น่าจาทำให้เกิดปัญหาคับ

ลองขยับๆ เด๋วก้อขึ้น error code 84 ขยับๆเด๋วก้อหาย

เบื้องต้นช่างทำความสะอาดขั้ว ตอนนี้รถคับได้ปกติ

แต่ผมโทรไปให้เค้าสั่งเปลีืยนอะไหล่ ตอนนี้รอเข้าไปเปลี่ยนคันแร่ง วันที่26/01/2556คับ

หวังว่าจาเป็นประโยชน์นะคับ



...รบกวนช่วยถ่ายรูปจุดที่ช่างขยับ/ทำความสะอาดหน่อยได้ไหมครับ
เผื่อจะได้แก้ไขเองเบื้องต้น ตอนเจอเหตุการณ์นี้
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #13 (permalink)  
Old 21-Jan-13
Sun Sun ออฟไลน์
Sonic II
Sun's Avatar
สมัครสมาชิกเมื่อ: Jun 2012
โพส: 130

ส่งข้อความส่วนตัวถึง Sun
พลังน้ำใจ: 4 จาก 4 โพสต์

มอบน้ำใจไป: 22
มาตรฐาน

อ่านคู่มือหน้า 61-62เรื่องabs และหน้า 67

สรุปได้แค่ว่า Code 84คือน้ำมันเครื่องลดลง ระบบabsน่าจะมีปัญหาหรือไม่ก็เป็นปัญหาซ้ำซ้อนเลยโชว์แค่ 84

เอาใจช่วยให้หายดีนะครับ
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #14 (permalink)  
Old 22-Jan-13
Sonic III
ohovisgus's Avatar
สมัครสมาชิกเมื่อ: May 2012
โพส: 219

ส่งข้อความส่วนตัวถึง ohovisgus
พลังน้ำใจ: 13 จาก 12 โพสต์

มอบน้ำใจไป: 1
มาตรฐาน

อ้างอิงถึง:
โพสต้นฉบับโดย CHEVROLET.999 View Post
อ้างอิงถึง:
โพสต้นฉบับโดย menmenboko
... เจอปัญหาเดียวกับเจ้าของกระทู้เรยครับ กำลังเลี้ยวออกจากนิคม อยู่ๆก็เหยียบคันเร่งไม่ขึ้น มองที่หน้าจอขึ้นสัญลักษณ์ (ABS) ที่มุมขวาล่างหน้าจอ แล้วขึ้น Code 84 เลยต้องเอาเข้าข้างทาง แต่ลองดับเครื่องแล้วสตาร์ทใหม่ก็หายไป ว่าจะลองเอาเข้าศูนย์ รบกวน จขกท หรือเพื่อนๆพี่ๆที่เจอปัญหาเดียวกัน ช่วยอัพเดทให้ฟังหน่อยได้มั้ยครับ เผื่อจะได้เป็นข้อมูลเวลาเอาเข้าศูนย์ครับ

ยังไม่กลับมาเป็นอีกนะคับ

ข้อมูลสำหรับเพื่อนๆคนอื่นด้วยนะคับ

ผมเข้า0พัฒนาการ ช่างบอกว่ายังไม่เคยเจอปัญหานี้ นั่งไล่คู่มืออยู่นาน

จนมาเจอปัญหาที่ขั้วคันแร่งไฟฟ้า อยู่เหนือคันแร่งไปทางด้านบน เป็นจุดที่น่าจาทำให้เกิดปัญหาคับ

ลองขยับๆ เด๋วก้อขึ้น error code 84 ขยับๆเด๋วก้อหาย

เบื้องต้นช่างทำความสะอาดขั้ว ตอนนี้รถคับได้ปกติ

แต่ผมโทรไปให้เค้าสั่งเปลีืยนอะไหล่ ตอนนี้รอเข้าไปเปลี่ยนคันแร่ง วันที่26/01/2556คับ

หวังว่าจาเป็นประโยชน์นะคับ



...รบกวนช่วยถ่ายรูปจุดที่ช่างขยับ/ทำความสะอาดหน่อยได้ไหมครับ
เผื่อจะได้แก้ไขเองเบื้องต้น ตอนเจอเหตุการณ์นี้



พรุ่งนี้ถ้าไม่ลืมจาเอารูปมาให้ดูนะคับ ได้ถ่ายรูปตอนช่างแก้ไขมาด้วยแต่ลืมเอามาลงคับ
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #15 (permalink)  
Old 24-Jan-13
Sonic 0
ls_soyou's Avatar
สมัครสมาชิกเมื่อ: Nov 2012
โพส: 22
Member No: ----

ส่งข้อความส่วนตัวถึง ls_soyou
พลังน้ำใจ: 1 จาก 1 โพสต์

มอบน้ำใจไป: 0
มาตรฐาน

อ้างอิงถึง:
โพสต้นฉบับโดย ohovisgus View Post
พรุ่งนี้ถ้าไม่ลืมจาเอารูปมาให้ดูนะคับ ได้ถ่ายรูปตอนช่างแก้ไขมาด้วยแต่ลืมเอามาลงคับ
รอชมจ้าาาาา
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #16 (permalink)  
Old 26-Jan-13
Sonic III
ohovisgus's Avatar
สมัครสมาชิกเมื่อ: May 2012
โพส: 219

ส่งข้อความส่วนตัวถึง ohovisgus
พลังน้ำใจ: 13 จาก 12 โพสต์

มอบน้ำใจไป: 1
มาตรฐาน



ตอนนี้26/01/2013 กำลังรอรถหลังจาที่เอารถเข้ามาเปลี่ยนคันเร่ง

หลังจากที่มีปัญหา ABS โชว์ + error code 84 เท่าที่ดูการทำงานของช่างที่0พัฒนาการ

เค้าได้ถอดตัวคันเร่งเก่าออก แล้วเอาตัวใหม่ใส่เข้าไป

ตามเอกสารที่เซ็นรับงานก้อมี

เปลี่ยนคันเร่ง1ชิ้น

check ทั่วไป อีกหนึ่งรายการคับ

ส่วนรับรถออกไปแล้วจาเป็นยังงัยเด๋วมาupdateให้ฟังคับ
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #17 (permalink)  
Old 26-Jan-13
Sonic I
menmenboko's Avatar
สมัครสมาชิกเมื่อ: Oct 2012
โพส: 53
Member No: ----

ส่งข้อความส่วนตัวถึง menmenboko
พลังน้ำใจ: 3 จาก 2 โพสต์

มอบน้ำใจไป: 1
มาตรฐาน

อ้างอิงถึง:
โพสต้นฉบับโดย ohovisgus View Post


ตอนนี้26/01/2013 กำลังรอรถหลังจาที่เอารถเข้ามาเปลี่ยนคันเร่ง

หลังจากที่มีปัญหา ABS โชว์ + error code 84 เท่าที่ดูการทำงานของช่างที่0พัฒนาการ

เค้าได้ถอดตัวคันเร่งเก่าออก แล้วเอาตัวใหม่ใส่เข้าไป

ตามเอกสารที่เซ็นรับงานก้อมี

เปลี่ยนคันเร่ง1ชิ้น

check ทั่วไป อีกหนึ่งรายการคับ

ส่วนรับรถออกไปแล้วจาเป็นยังงัยเด๋วมาupdateให้ฟังคับ

... เปลี่ยนนานมั๊ยครับ ผมนัดเข้าศูนย์วันที่ 29 นี้ จะได้ลางานได้ถูก
ยังไงก็ขอให้อาการหายไปนะครับ
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #18 (permalink)  
Old 26-Jan-13
Sonic III
ohovisgus's Avatar
สมัครสมาชิกเมื่อ: May 2012
โพส: 219

ส่งข้อความส่วนตัวถึง ohovisgus
พลังน้ำใจ: 13 จาก 12 โพสต์

มอบน้ำใจไป: 1
มาตรฐาน

อ้างอิงถึง:
โพสต้นฉบับโดย menmenboko View Post
... เปลี่ยนนานมั๊ยครับ ผมนัดเข้าศูนย์วันที่ 29 นี้ จะได้ลางานได้ถูก
ยังไงก็ขอให้อาการหายไปนะครับ
จองคิวไว้9โมงคับแต่เห็นช่างเอารถเข้าซ่อมเกือบ11โมงคับ

ตอนนี้รอเค้าล้างรถอยู่คับ

เรื่องรูปยังไม่ได้เอาลงในดูนะคับ ลืมม
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #19 (permalink)  
Old 04-Feb-13
Sonic 0
somsakul's Avatar
สมัครสมาชิกเมื่อ: Oct 2012
โพส: 5
Member No: ----

ส่งข้อความส่วนตัวถึง somsakul
พลังน้ำใจ: 0 จาก 0 โพสต์

มอบน้ำใจไป: 0
มาตรฐาน

ของผมวิ่งมา 8400 km ไฟ ABS ขึ้น แต่ไม่ show code เครื่องเร่งไม่ขึ้น start ใหม่ครั้งแรกไม่หาย ต้องจอดข้างทางประมาณ 5 นาทีแล้ว start ใหม่ถึงหาย
เข้าศูนย์ไปแล้ว 1 อาทิตย์ ไม่พบสาเหตุใด ๆ ไม่สามารถอธิบายได้ แต่เจ้าหน้าที่ในศูนย์บอกว่า sonic ของผมก็เป็นครั้งนึง ตอนนี้ไม่เป็นแล้ว ??? .... อาการนี้มันน่าจะออกตอนใกล้ ๆ 10000 โลหรือเปล่า ????
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
  #20 (permalink)  
Old 04-Feb-13
Sonic I
menmenboko's Avatar
สมัครสมาชิกเมื่อ: Oct 2012
โพส: 53
Member No: ----

ส่งข้อความส่วนตัวถึง menmenboko
พลังน้ำใจ: 3 จาก 2 โพสต์

มอบน้ำใจไป: 1
มาตรฐาน

อ้างอิงถึง:
โพสต้นฉบับโดย somsakul View Post
ของผมวิ่งมา 8400 km ไฟ ABS ขึ้น แต่ไม่ show code เครื่องเร่งไม่ขึ้น start ใหม่ครั้งแรกไม่หาย ต้องจอดข้างทางประมาณ 5 นาทีแล้ว start ใหม่ถึงหาย
เข้าศูนย์ไปแล้ว 1 อาทิตย์ ไม่พบสาเหตุใด ๆ ไม่สามารถอธิบายได้ แต่เจ้าหน้าที่ในศูนย์บอกว่า sonic ของผมก็เป็นครั้งนึง ตอนนี้ไม่เป็นแล้ว ??? .... อาการนี้มันน่าจะออกตอนใกล้ ๆ 10000 โลหรือเปล่า ????
... ของผมแค่ 4000 โลเองครับก็เกิดอาการ ช่างที่ศูนย์ก็แจ้งว่าไม่ทราบสาเหตุเหมือนกัน แต่ใจผมก็อยากให้ช่างเค้าเปลี่ยนคันเร่งไฟฟ้าให้เหมือนคุณ ohovisgus แต่ช่างบอกว่า ผลตรวจเช็ครถไม่เจออาการผิดปกติใดๆช่างก็ไม่รู้ว่าจะเอาเอกสารหรือหลักฐานอะไรแนบไปกับใบขอเปลี่ยนอะไหล่ ( ก็ถูกของเค้า ) สุดท้ายช่างก็บอกว่า ถ้าเกิดอาการอีก ( หลังเอารถเข้าในที่ปลอดภัยแล้ว ) ก็ให้ถ่ายวิดีโอเอาไว้แล้วช่างจะเอาไฟล์นั้นเป็นหลักฐานในการเคลมอะไหล่ให้ครับ
 
 
ตอบกลับพร้อมอ้างอิงข้อความนี้
ตอบกระทู้Reply


คนที่กำลังชมกระทู้นี้อยู่: 1 (0 สมาชิก และ 1 ผู้มาเยือน)
 
เครื่องมือหัวข้อ ค้นหาในหัวข้อนี้
ค้นหาในหัวข้อนี้:

ค้นหาขั้นเทพ
Display Modes

ขอบเขตการโพส
คุณ ไม่สามารถ ตั้งกระทู้ใหม่ได้
คุณ ไม่สามารถ โพสตอบกระทู้ได้
คุณ ไม่สามาร โพสแนบไฟล์ได้
คุณ ไม่สามารถ แก้ไขโพสคุณได้

BB code is เปิด
Smilies are เปิด
[IMG] code is เปิด
HTML code ปิด
Trackbacks are ปิด
Pingbacks are เปิด
Refbacks are ปิด

ไปยังฟอรั่ม

ชมรมคนรัก Chevrolet Sonic ในประเทศไทย
Chevrolet Sonic, Chevrolet Sonic ไทย, Chevrolet Sonic ราคา, Sonic, เชฟโรเลต โซนิค, Sonic club, Chevrolet Sonic club, โซนิคคลับ, โซนิค
Website Created & Designed by